Login-Probleme

Benachrichtigungen die alle etwas angehen.

Moderator: Mod-Team

Benutzeravatar
Caruso
dauerhafte Sperre
Beiträge: 9579
Registriert: 22.06.2006, 13:42
Wohnort: leverkusen

habe zur zeit problem mit dem seitenaufbau...
liegt das an mir oder ist das ein alg. problem ?
"Dummerweise liebe ich diesen Scheiß-Verein!" - Rüdiger Vollborn
"weil ich es kann :mrgreen:"
Benutzeravatar
Andreas
Moppedgriller
Moppedgriller
Beiträge: 12139
Registriert: 23.06.2006, 18:48
Wohnort: Direkt beim Grill am Ende des Universums (frei nach Douglas Adams)

hatt ich zur gleichen zeit, war 2 minuten später wieder vorbei
Signatur: Aus Schaden wird man klug
Benutzeravatar
wurzel
Der BOPPer
Der BOPPer
Beiträge: 6457
Registriert: 30.08.2006, 11:38
Wohnort: Neuried
Kontaktdaten:

Hallo,

also bei mir ist es seit Wochen schon so, dass ich mich auch 2x anmelden
muss. Selbst wenn ich nur 'ne Registerkarte schließe und den Browser offen
lasse, muss ich mich teilweise erneut (2x anmelden)

ganz selten gehts aufs erste mal, die Regel ist aber eher 2x.

Das mit den Symbolen "weiss" für gelesene Foren/Beiträge und orange für
ungelesene, funktioniert auch fast nie nach Neuanmeldung.

Cookies und so werden regelmäßig gelöscht, auch sonst ist alles korrekt
eingestellt.

-> passiert privat auf dem Notebook und auf dem PC in der Arbeit auch. Browser Firefox.


Gibts da schon konkrete Hinweise? Ich hab ja gelesen, dass ich ned der
einzige bin.

Ciao,
Flo
Wenn ich (Youtube-) Videos anschauen möchte, gehe ich auf Youtube. Im Forum möchte ich lesen
Keiner
Schneggebegger
Beiträge: 9354
Registriert: 09.07.2006, 20:15
Wohnort: Marburg

Hmm ich hatte vorgestern ein Problem mit dem Cookie, seit dem ich den geloescht habe ist wieder alles einwandfrei.

Cu
Teammitglied bei "TB & The BBQ-Scouts"
Benutzeravatar
Jack Daniels
Spirit of Tennessee
Spirit of Tennessee
Beiträge: 3293
Registriert: 22.08.2006, 23:10
Wohnort: Lieblos

wurzel hat geschrieben:Hallo,

also bei mir ist es seit Wochen schon so, dass ich mich auch 2x anmelden
muss. Selbst wenn ich nur 'ne Registerkarte schließe und den Browser offen
lasse, muss ich mich teilweise erneut (2x anmelden)

ganz selten gehts aufs erste mal, die Regel ist aber eher 2x.

Das mit den Symbolen "weiss" für gelesene Foren/Beiträge und orange für
ungelesene, funktioniert auch fast nie nach Neuanmeldung.

Cookies und so werden regelmäßig gelöscht, auch sonst ist alles korrekt
eingestellt.

-> passiert privat auf dem Notebook und auf dem PC in der Arbeit auch. Browser Firefox.


Gibts da schon konkrete Hinweise? Ich hab ja gelesen, dass ich ned der
einzige bin.

Ciao,
Flo
So geht es mir auch immer wieder mal.
Bin jetzt dazu übergegangen die Logindaten aus Firefox zu löschen und mich jedes mal manuell anzumelden.
Funzt fast immer.
Gruß
Jack Daniels.
Am FKK Strand brauch man keine Bikinifigur.
Benutzeravatar
wurzel
Der BOPPer
Der BOPPer
Beiträge: 6457
Registriert: 30.08.2006, 11:38
Wohnort: Neuried
Kontaktdaten:

Hi,
Jack Daniels hat geschrieben:
So geht es mir auch immer wieder mal.
Bin jetzt dazu übergegangen die Logindaten aus Firefox zu löschen und mich jedes mal manuell anzumelden.
Funzt fast immer.
ich habe die Logindaten nicht komplett gespeichert. Also keine Passwörter.
Das Formular ist gespeichert. Das könnte es sein, ich schalte es mal ab.

Ciao,
Flo
Wenn ich (Youtube-) Videos anschauen möchte, gehe ich auf Youtube. Im Forum möchte ich lesen
Benutzeravatar
wurzel
Der BOPPer
Der BOPPer
Beiträge: 6457
Registriert: 30.08.2006, 11:38
Wohnort: Neuried
Kontaktdaten:

Hallo,

das Problem hab ich immer noch. ](*,)

Das hab ich aber nur hier, in allen anderen Foren in denen ich angemeldet
bin, hab ich das nicht. Ich vermute, dass es ein mybbq.net-Forumsproblem is ;)

Ciao,
Flo
Wenn ich (Youtube-) Videos anschauen möchte, gehe ich auf Youtube. Im Forum möchte ich lesen
Benutzeravatar
Redneck
myBBQ #1
myBBQ #1
Beiträge: 10803
Registriert: 11.06.2006, 15:21

Aber offensichtlich bist du der einzige, der es regelmaessig hat. ich kann dir nur die Standardtipps geben. Cookies zulassen und eventuell mybbq.net zu den vertrauenswuerdigen Sites zufuegen.
Ich selbst hatte hier noch nie das Problem. Vielleicht liegt's auch deinem Inet-Provider?
Benutzeravatar
wurzel
Der BOPPer
Der BOPPer
Beiträge: 6457
Registriert: 30.08.2006, 11:38
Wohnort: Neuried
Kontaktdaten:

Hallo,

ich kann den Beitrag jetz nichtmal mehr editieren :-k

... wollte noch ändern: "in allen anderen Foren in denen ich angemeldet bin
habe ich das Problem nicht"...

*edit* Test

ciao,
Flo
Wenn ich (Youtube-) Videos anschauen möchte, gehe ich auf Youtube. Im Forum möchte ich lesen
Benutzeravatar
Felix
The BOchelor
The BOchelor
Beiträge: 10969
Registriert: 01.11.2006, 17:55
Wohnort: Walldorf (Baden)
Kontaktdaten:

Nix ich hatte as auch udn kein Mensch konnte mir helfen.

Dann ist mein Laptop verreckt und das Thema war erledigt.

Ich hatte das auch nur in DIESEM Forum und ich bin in einigen angemeldet :mrgreen:

Felix
Zuletzt bearbeitet von Felix am 10.12.2011, 20:01, insgesamt 2156-mal geändert. Bild
Benutzeravatar
wurzel
Der BOPPer
Der BOPPer
Beiträge: 6457
Registriert: 30.08.2006, 11:38
Wohnort: Neuried
Kontaktdaten:

Hallo,
Redneck hat geschrieben:Aber offensichtlich bist du der einzige, der es regelmaessig hat. ich kann dir nur die Standardtipps geben. Cookies zulassen und eventuell mybbq.net zu den vertrauenswuerdigen Sites zufuegen.
Ich selbst hatte hier noch nie das Problem. Vielleicht liegt's auch deinem Inet-Provider?
Die Tipps hab ich alle probiert. Ich erwarte ja jetz auch keine Sofort-Lösung.
Wollte nur mal hören, ob ich jetz zur Zeit der einzige bin.

Was mich bisserl stutzig macht ist, dass ich nicht mehr editieren kann.

Am Inetprovider liegts denk ich nicht, ich hab Telekom M-Net und es mal
in einer ganz anderen Stadt probiert. Überall das gleiche. Es ist auch egal
obs der Laptop ist oder der PC. Selbst an "fremden" PCs hab ich das
Problem. Aber ich hab mich ja bereits dran gewohnt :mrgreen:

Ciao,
Flo
Wenn ich (Youtube-) Videos anschauen möchte, gehe ich auf Youtube. Im Forum möchte ich lesen
Benutzeravatar
wurzel
Der BOPPer
Der BOPPer
Beiträge: 6457
Registriert: 30.08.2006, 11:38
Wohnort: Neuried
Kontaktdaten:

Hi,

so jetz bin ichs nochmal.

Anscheinend geht die Editierfunktion doch. Ich schiebs jetzt mal auf
meinen Browser. :-k

ich habe vorhin definitiv die Editierungen NICHT gesehen ](*,)

Na, was solls, geht so auch :mrgreen:

Ciao,
Flo
Wenn ich (Youtube-) Videos anschauen möchte, gehe ich auf Youtube. Im Forum möchte ich lesen
Benutzeravatar
Fleischklops
Meatloaf
Meatloaf
Beiträge: 1560
Registriert: 13.04.2007, 18:43
Wohnort: Rosbach

Nee,

bsit nicht der Einzige. Habe mich schon dran gewöhnt und bin überrascht, wenn ich mich nicht 2x anmelden muss.

Dadurch verpasst man zwar den ein oer anderen Kommentar, aber was soll´s.

Manchmal bricht er auch mitten in ´ner Session ab, nach der Neuanmeldung sind alle "orangenen" Markierungen weg.

:cheers:

Klops
Chari SuperPro mit SFB, ProQ-Excel, Weber Q100, Weber OTG 57 und ´nen Landmann-Tankengrill als AZK-Halter

Geklaute Ideen sind gesparte Energie!
Benutzeravatar
wurzel
Der BOPPer
Der BOPPer
Beiträge: 6457
Registriert: 30.08.2006, 11:38
Wohnort: Neuried
Kontaktdaten:

Hallo Fleischklops,

Surfst Du auch mit Firefox und installiertem Werbeblocker AD Plus oder wie
der heisst?

ich hab meinen Firefox jetz mal komplett runter und neu installiert (ohne
Add Ons) und es scheint zu klappen.

Ciao,
Flo
Wenn ich (Youtube-) Videos anschauen möchte, gehe ich auf Youtube. Im Forum möchte ich lesen
Benutzeravatar
wurzel
Der BOPPer
Der BOPPer
Beiträge: 6457
Registriert: 30.08.2006, 11:38
Wohnort: Neuried
Kontaktdaten:

Hallo,

also ich hab das Problem jetzt in den Griff bekommen anscheinend.

Auf 2 Rechnern den Firefox komplett deinstalliert und neu wieder drauf.
Alte Registry Leichen von den Vorgängerversionen gelöscht.

Ich vermute, es lag/liegt an einer nicht sauberen Updateroutine des FF.
(hab den seit der Version 1.x irgendwas drauf)

Jetzt scheints echt zu klappen. Sowohl das 1x anmelden als auch das mit
den orangen Symbolen. Seltsam dennoch, dass es nur hier im mybbq.net
auftrat.

Ciao,
Flo
Wenn ich (Youtube-) Videos anschauen möchte, gehe ich auf Youtube. Im Forum möchte ich lesen
Antworten